From OSSEC Wiki
hi to all.
There are a mistake en the postfixt-rules (postfix_rules.xml), we can see :
<rule id="3305" level="5"> <if_sid>3300</if_sid> <id>^504$</id> <description>Receipent adrdess must contain FQDN </description> <description>(504: Command parameter not implemented).</description> </rule>
and of course it's must be address, I thinks.
Pilou
