From OSSEC Wiki

Jump to: navigation, search
  • Rule:
     <rule id="502" level="3">
       <if_sid>500</if_sid>
       <options>alert_by_email</options>
       <match>Ossec started</match>
       <description>Ossec server started.</description>
     </rule>
    
  • Comments:
    This rule fires when the OSSEC server is started.
  • Example of log:
    ossec: Ossec started.
Views
Personal tools